132:2017/01/29(日) 01:04:47.79 ID:

新OSに対応したらダメな理由でもあるのかな
サービス開始から何一つ新しいOS対応や推奨機種に関するお知らせ出てないよね
160:2017/01/29(日) 01:07:14.64 ID:
>>132
内部的に対応してると思うけど最新機種からものすごく前の機種まで検証してられないと言うのが本音じゃ無いかな
下手に対応書くと動かない場合のクレームが酷そうだし
225:2017/01/29(日) 01:12:41.73 ID:
>>160
そうかー
でもこんなんじゃ新機種乗り換えできなくて辛いわ
167:2017/01/29(日) 01:07:51.97 ID:
>>132
OSが新しくなるとアプリ側でちゃんと挙動がおかしくないを検証するのにかなり時間がかかるんだよ 旧OSだとあったAPIがスポイルされてたりとかよくあるし 流石に6.0すら対応してないのはアレだけど
241:2017/01/29(日) 01:15:15.40 ID:
>>167
cm14だとまったく問題無いあたり、何が原因かわかんないねこれ。
ベースはあくまでベースってことかな?
259:2017/01/29(日) 01:17:05.60 ID:
>>241
cmも終わっちゃったしなあ
一応フォークされたようだけども
278:2017/01/29(日) 01:19:42.49 ID:
>>259
Linengeだっけ?スポンサーつかないとキツイやろね…
そろそろipad視野にいれんとあかんなぁ…
270:2017/01/29(日) 01:18:28.62 ID:
>>241
少なくとも色んなメーカーの端末で起こってるからハードウェアの問題では無さそうってのが救いっちゃ救いだけど何なんだろうな
298:2017/01/29(日) 01:22:08.23 ID:
>>270
結局個体差なんやろかねぇ…新品買うより交渉して試し打ち中古買いとかのが良い気してきたわ。
179:2017/01/29(日) 01:08:32.95 ID:
そういやこの前なんか2月のアプデで切られるiOSのバージョン言ってなかった
181:2017/01/29(日) 01:09:00.04 ID:
>>179
6.0より前かな
216:2017/01/29(日) 01:12:08.88 ID:
>>181
古いバージョン切るってことはなんかあるんかねえ
253:2017/01/29(日) 01:16:26.93 ID:
>>216
iOSの場合だけど機種ごとでOS自体が対応しなくなるから古い機種を切れるんだと思う
ストアの色んなアプリのレビュー見てると対応してないと明確に書かれてる機種でインストールして動かないと最低評価つけてるのとかごまんといるし…

1000:2015/00/00(月) 00:00:00.00 ID:
へそ出し衣装が魅力的過ぎるw3Dは必見の完成度ww
さらに特技も4秒毎の高確率発動で連発可能www


gacha_miria02